মাসের ১০ তারিখের মধ্যে আপনার ইন্টারনেট বিল জমা দেওয়ার জন্য অনুরুদ করা হলো অন্যথায় আপনার ইন্টারনেট সংযুক্ত বিছিন্ন করা হবে
Home 10 Author Archives: fastbee24

Author Archives: fastbee24

PPPoE Non Payment Reminder of mikrotik router

/ip pool add name=Expired-Pool ranges=192.168.1.1-192.168.1.255 /ppp profile add change-tcp-mss=default dns-server=10.0.0.1 local-address=10.0.0.1 name=pppoe-expired only-one=default rate-limit=128k/128k remote-address=\ Expired-Pool use-compression=default use-encryption=default use-ipv6=yes use-mpls=default use-vj-compression=default /ip proxy set always-from-cache=no cache-administrator=webmaster cache-hit-dscp=4 cache-on-disk=no enabled=yes max-cache-size=none max-client-connections=600 \ max-fresh-time=3d max-server-connections=600 parent-proxy=0.0.0.0 parent-proxy-port=0 port=8080 serialize-connections=no src-address=0.0.0.0 /ip proxy access add action=deny disabled=no dst-port=”” redirect-to=10.0.0.2/nonpayment/nonpayment.htm src-address=192.168.1.0/24 /ip firewall nat add action=redirect chain=dstnat disabled=no dst-port=80 protocol=tcp src-address=192.168.1.0/24 to-ports=8080 /ip ...

Read More »

Mikrotik with Cisco switch VLAN

# Create VLAN Interfaces and provide them name and VLAN#ID /interface vlan add interface=LAN l2mtu=1594 name=DEALER-1 vlan-id=10 add interface=LAN l2mtu=1594 name=DEALER-2 vlan-id=20 add interface=LAN l2mtu=1594 name=DEALER-3 vlan-id=30

Read More »

MikroTik Prioritizing Gaming

/ip firewall layer7-protocol add name=Steam regexp=”^..+\\.(steam|valve|steampowered|steamcommunity|steamga\ mes|steamusercontent|steamcontent|steamstatic).*\$” /queue simple add max-limit=1M/10M name=Global priority=1/1 target=192.168.88.0/24 add limit-at=1M/10M max-limit=1M/10M name=Steam packet-marks=steam-pk parent=\ Global priority=1/1 queue=default/default

Read More »