মাসের ১০ তারিখের মধ্যে আপনার ইন্টারনেট বিল জমা দেওয়ার জন্য অনুরুদ করা হলো অন্যথায় আপনার ইন্টারনেট সংযুক্ত বিছিন্ন করা হবে
Home 10 Load Balancing

Load Balancing

How to 4 WAN Load Balancing in Mikrotik

Mikrotik 4 WAN Load Balancing /ip address add address=192.168.0.1/24 disabled=no interface=Local network=192.1 add address=192.168.220.5/24 disabled=no interface=ether1 network=\ 192.168.220.0 add address=192.168.221.6/24 disabled=no interface=ether2 network=\ 192.168.221.0 add address=192.168.224.6/24 disabled=no interface=ether3 network=\ 192.168.224.0 add address=192.168.226.6/24 disabled=no interface=ether4 network=\ 192.168.226.0

Read More »

2 WAN UNEQUAL LOAD BALANCING PCC

/ip address add address=192.168.1.10/24 interface=ether1 add address=192.168.2.10/24 interface=ether2 add address=192.168.10.1/24 interface=ether5 /ip dns set allow-remote-requests=yes cache-size=5000KiB max-udp-packet-size=2048 servers=192.168.1.1,192.168.2.1

Read More »

Dual WAN Load Balancing pppoe-clients PCC in Mikrotik script

PPPoE-CLIENTS /interface pppoe-client add ac-name=”” add-default-route=yes allow=pap,chap default-route-distance=1 dial-on-demand=no \     disabled=no interface=ether1 keepalive-timeout=60 max-mru=1480 max-mtu=1480 mrru=1600 name=\     pppoe-out1 password=XXXX profile=default service-name=”” use-peer-dns=yes user=\     XXXXXX add ac-name=”” add-default-route=yes allow=pap,chap default-route-distance=1 dial-on-demand=no \     disabled=no interface=ether2 keepalive-timeout=60 max-mru=1480 max-mtu=1480 mrru=1600 name=\     pppoe-out2 password=XXXXXXXXXX profile=default service-name=”” use-peer-dns=yes user=\     XXXXXXXXX FIREWALL MANGLE /ip ...

Read More »