মাসের ১০ তারিখের মধ্যে আপনার ইন্টারনেট বিল জমা দেওয়ার জন্য অনুরুদ করা হলো অন্যথায় আপনার ইন্টারনেট সংযুক্ত বিছিন্ন করা হবে
Home 10 Block 10 How to Block MAC Address in Mikrotik

How to Block MAC Address in Mikrotik

/ip firewall filter add chain=forward src-mac-address=02:09:85:F9:71:6B action=drop disabled=no comment="Block 02:09:85:F9:71:6B"

One comment

  1. DDm9mg lfxghpgpmgom, [url=http://tvwbqrffalmz.com/]tvwbqrffalmz[/url], [link=http://guvmrpkxrmya.com/]guvmrpkxrmya[/link], http://nrkssqhugkha.com/

Leave a Reply

Your email address will not be published. Required fields are marked *

*

x

Check Also

High Priority youtube Videos (4Mb Per User)

/ip firewall layer7-protocol add name=youtube regexp="^.+(youtube|googlevideo.com).*\$" /ip firewall mangle add action=mark-packet chain=prerouting layer7-protocol=youtube new-packet-mark=youtube-pack passthrough=no ...